Προβλημα σε ηλεκτρολογικα μετα απο υψηλες θερμοκρασιες

Οτι αφορά τα ηλεκτρικά μέρη , ηλεκτ/κες εγκαταστάσεις
Απάντηση
Άβαταρ μέλους
paulasis
Δημοσιεύσεις: 5
Εγγραφή: Παρ 12 Ιούλ 2019, 23:42
Model: -
Model year: 2007

Προβλημα σε ηλεκτρολογικα μετα απο υψηλες θερμοκρασιες

Δημοσίευση από paulasis » Παρ 06 Σεπ 2019, 16:40

Καλησπερα συντροχοι!

Fz6 s2 εδω... σεντονι post.
Προχθες αντιμετωπισα ενα περιεργο προβλημα και θελω τις γνωμες σας... Ενω ειχα παει βολτα Αθηνα, κινηση και τα σχετικα, ζεσταθηκε το μοτερ, αναψε ο ανεμιστηρας στους 100c και ολα καλα. Καποια στιγμη εφτασε η ωρα να σταματησω, να ψωνισω κατι και να ξανα φυγω. Οταν κατεβηκα, η μηχανη εκαιγε, και οταν ανεβηκα να ξανα φυγω τα ιδια.
Γυριζω λοιπον το κλειδι, ολα οκ. Μιζαρω, παιρνει μπρος και οριστε το περιεργο. Στο ταμπλο αναψανε η ενδειξη για τα φωτα πορειας χωρις να τα εχω αναψει, αναψε η ενειξη για τα φλας/αλαρμ συνεχομενα (χωρις να αναβοσβηνει) και στην μηχανη δεν αναβανε καθολου τα φωτα και τα φλας αναβανε ακριβως οπως και στην ενδειξη. Τα φωτα μου δεν αναβαν καθολου ακομα και βαζοντας μεγαλη σκαλα ή σινιαλο, τα φλας μου λειτουργουσαν σωστα οταν τα ενεργοποιουσαν και επεστρεφαν στο να ειναι μονιμα αναμενα μολις εκλεινα τα φλας.
Δοκιμασα να παιξω με kill switch, αναψα εσβησα κτλ αλλα χωρις αποτελεσμα.
Εν τελει λεω, 'δε γαmιεται, ας ξεκινησω και βλεπω στον δρομο' και μετα απο 3μετρα (κυριολεκτικα) ολα επεστρεψαν στην κανονικοτητα...!!
Εχω ακουσει για τα προβληματα που δημιουργει το kill switch αν και ποτε δεν ειχα θεμα μεχρι τωρα, και πιο πολυ κλινω στο οτι ηταν θεμα λογω θερμοκρασιας...

καμια ιδεα?

Arigato gozaimasu! 🙏🏻

(Repost απο FB, το εβγαλα απο κει)

Άβαταρ μέλους
SoR_gr
Μέλος Δ.Σ.
Δημοσιεύσεις: 2181
Εγγραφή: Τρί 24 Απρ 2012, 23:24
Model: FZ6 S2
Model year: 2007
Τοποθεσία: Αθήνα

Re: Προβλημα σε ηλεκτρολογικα μετα απο υψηλες θερμοκρασιες

Δημοσίευση από SoR_gr » Σάβ 07 Σεπ 2019, 11:39

Οπως σου ειπα, η δικη μου αποψη ειναι οτι ισως ειναι ηλεκτρολογικο κ σχετικο με μπαταρια.
Ισως ξεφορτιστηκε αν δουλευε πολυ ωρα το βεντιλατερ.

Μετα το μυαλο μου παει σε κυκλωμα ρευματος. Πχ αν αποσυνδεσεις το ενα φλασακι, αναβοσβηνουν γρηγορα. Απο λαμπες ειναι ολες οκ, φορας λεντ κλπ?

Απο περιεργεια θα εκανα ελεγχο στα ρευματα. Να μετρησω με κανα βολτομετρο την ταση. Αν ειναι οκ δλδ στα 13,5-14,7v ή μηπως την ακουσε ο ανορθωτης κ παει παραρανω...
Επισης τσεκ αν το κυκλωμα νερου ειναι οκ.

Τελος, τσεκ καλωδιωση του κεντρικου διακοπτη με το κλειδι.
Το κιλλ σουιτς θα εκανε κομπιασμα κ σβησιματα αν ηταν
"Never regret a day in your life: good days give happiness, bad days give experience, worst days give lessons, and best days give memories."

Άβαταρ μέλους
paulasis
Δημοσιεύσεις: 5
Εγγραφή: Παρ 12 Ιούλ 2019, 23:42
Model: -
Model year: 2007

Re: Προβλημα σε ηλεκτρολογικα μετα απο υψηλες θερμοκρασιες

Δημοσίευση από paulasis » Κυρ 08 Σεπ 2019, 12:52

Θανξ, θα το ψαξω ετσι. Προς το παρον δεν μου το εχει ξανα κανει αλλα δεν το εχω ζορισει ξανα ετσι μεσα στην πολη...
Ηλεκτρολογικα δεν ξερω ακριβως τι παιζει γιατι την αγορασα προσφατα αλλα φαινονται ολα μαμα, δεν φαινεται να εχει πειραχτει καποια καλωδιωση και τα φωτα (headlights) δεν ειναι led, τα υπολοιπα δεν ξερω. Επισης συναγερμο δεν εχει.

Αυτο με το κυκλωμα νερου που ειπες, δεν το καταλαβα
Και αυτο με το τσεκ καλωδιωσης του κεντρικου διακοπτη με το κλειδι, τι εννοεις?

Απάντηση

Επιστροφή στο “Ηλεκτρολογικά”