προβλημα οταν τη πλενω!!

Απάντηση
alexpan35
Δημοσιεύσεις: 5
Εγγραφή: Δευ 08 Οκτ 2012, 01:40

προβλημα οταν τη πλενω!!

Δημοσίευση από alexpan35 » Δευ 26 Μάιος 2014, 21:41

γεια σε ολους.εχω ενα fzs 600 του 2002 και οταν το πλενω μετα κανει διακοπες και σβηνει.Εχω δοκιμασει αρκετες πατεντες(απο σακουλες στα μπουζι κ.α.)χωρις αποτελεσμα.Συμβαινει και σε αλλους???τι μπορω να κανω??ευχαριστω.

Άβαταρ μέλους
vlachoFazeras
Δημοσιεύσεις: 902
Εγγραφή: Σάβ 04 Σεπ 2010, 23:00
Model: FZS600
Model year: 2002
Τοποθεσία: Ανω Πατησια

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από vlachoFazeras » Δευ 26 Μάιος 2014, 21:49

to TPS το καλυπτεις????

johncar
Δημοσιεύσεις: 170
Εγγραφή: Πέμ 28 Φεβ 2013, 23:30

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από johncar » Τρί 27 Μάιος 2014, 09:00

Μην τη πλένεις! :D

Άβαταρ μέλους
SoR_gr
Μέλος Δ.Σ.
Δημοσιεύσεις: 1266
Εγγραφή: Τρί 24 Απρ 2012, 23:24
Model: FZ6 S2
Model year: 2007
Τοποθεσία: Αθήνα

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από SoR_gr » Τρί 27 Μάιος 2014, 09:46

πότε σταματάει να συμπεριφέρεται έτσι ?
-->μετά απο 1-2 μέρες που πιθανόν εχει στεγνώσει;
--> μετά απο κάποια χλμ που πιθανόν έχει κάψει βενζίνη ; ( μπορεί να παίρνει νερά είτε απο το ντεπόζιτο ή αλλο σημείο )

Solomon
Μέλος Δ.Σ.
Δημοσιεύσεις: 1551
Εγγραφή: Πέμ 19 Νοέμ 2009, 00:52

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από Solomon » Τρί 27 Μάιος 2014, 12:45

Συνήθως σβησιματα μπερδέματα γίνονται από θέμα ηλεκτρικών. Δοκίμασε μετά το πλύσιμο να την φυσήξεις με κομπρεσέρ σε όλα τα ηλεκτρικά της, φυσες μπουζί καλώδια. Αν δεν απατωμαι στο δικό σου είναι εύκολο να βάλεις τις πιπες των μπουζί. Βγάλε τις μετά το πλύσιμο και φυσά μέσα εκεί που βιδωνουν τα μπουζί. Άμα δεις κ πετάξει νερά έστω και λίγο βρήκες τη διαρροή σου κ πας για αλλαγή πιπες με νέες κ στεγανές. Μην αγχώνεσαι φυσιολογική φθορά θεωρείται
Κομπρεσέρ αν δεν έχει φίλος σου θα βρεις στα πλυντήρια αυτοκινήτων. Δωστου το να το πλύνει κ ξηγησου του ότι θα χρειαστείς τον αέρα. Επίσης κ σε συνεργεία έχουν. Βρέξε πρόχειρα τα ηλεκτρικά σου κ κάνε επιτόπου δοκιμές.

Tip
Μη πλακωσεις με νερό το κινητήρα ζεστό, θα ακούσεις το κρακ κ μετά θα παραπονιέσαι ότι σου το χαλάσαμε

Άβαταρ μέλους
GrDreamer
Μέλος Δ.Σ.
Δημοσιεύσεις: 656
Εγγραφή: Δευ 22 Φεβ 2010, 01:16
Model: CBR
Model year: 1999
Τοποθεσία: Αθήνα

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από GrDreamer » Πέμ 29 Μάιος 2014, 16:23

Επίσης κάτω από το ντεπόζιτο έχει κάποιες φίσες της πλεξούδας. ρίξε και μια ματιά σε αυτές.

Άβαταρ μέλους
kokopete
Δημοσιεύσεις: 174
Εγγραφή: Τετ 15 Φεβ 2012, 00:31
Model: FZ6
Τοποθεσία: Λεμεσός

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από kokopete » Τετ 11 Ιουν 2014, 23:50

Εγώ όποτε την πλένω για τις επόμενες 2 μέρες μου ανάβει το λαμπάκι της νεκράς όταν βάζω μέσα τον συμπλέκτη, epic !
BMW F650 CS
Yamaha Fz6
Aprilia Caponord 1000 ETV

Άβαταρ μέλους
jskf16
Administrator
Δημοσιεύσεις: 10919
Εγγραφή: Παρ 21 Σεπ 2007, 14:10
Model: -
Model year: 2012
Τοποθεσία: XANIA

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από jskf16 » Πέμ 12 Ιουν 2014, 07:56

Εσυ λες για αλλο μοντελο και οι αλλοι για αλλο , το λεω για μην μπερδευτουν.Αυτο με τη νεκρα ειναι γνωστο δεν ειναι τιποτα... :wink:

Άβαταρ μέλους
CHRISMORBID
Δημοσιεύσεις: 1881
Εγγραφή: Παρ 10 Οκτ 2008, 14:21
Model: F650
Model year: 1995
Τοποθεσία: AMAZON FOREST

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από CHRISMORBID » Πέμ 12 Ιουν 2014, 20:46

Nα πατε να παρετε KAWASAKIA....δεν σπανε δεν χαλανε και ΔΕΝ καινε και λαδι...(σαν τα BMW)....
Oppression, weighs a ton
Depression, stains in black
Regression, the way things run
Aggression, my last resort
http://www.facebook.com/pages/For-a-Doz ... 24?fref=ts

Άβαταρ μέλους
Joe Black
Δημοσιεύσεις: 7
Εγγραφή: Παρ 07 Νοέμ 2014, 09:36
Model: FZS600
Model year: 2000

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από Joe Black » Κυρ 09 Νοέμ 2014, 13:46

Καλημέρα φίλε μου. Λοιπόν... σηκώνεις ντεπόζιτο, σέλα κτλ. Πίσω από το λαιμό υπάρχει ένα κουτί που μέσα του τοποθετουνται όλες οι βασικές φύσες της μηχανής. Ανοίγεις το κουτί και περνάς με electroclean μια μια τις φύσες. Μετά εφόσον δεν έχει λάστιχο το κουτί, του εφαρμόζεις μια γραμμή σιλικόνη και το κουμπώνεις σταθερά. Πριν κλείσεις την μηχανή τσέκαρε ότι όλα δουλεύουν σωστά. (Βαλε και μια μπροστά...δεν χρειάζεται καθόλου βενζίνη).

TAXIARHIS
Δημοσιεύσεις: 8
Εγγραφή: Παρ 25 Αύγ 2017, 20:14
Model: FZS600
Model year: 2003

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από TAXIARHIS » Πέμ 31 Αύγ 2017, 23:26

Θα κάνεις αυτό που θα σου πω και θα με θυμηθείς! Πάρε μία σιλικόνη μαύρη ,βρεχεις τα δάκτυλα πρώτα και μετά με το βρεγμένο δάκτυλο την βάζεις στο καλώδιο που ενώνεται με την μπουζοπιπα περιμετρικά! (Γύρω από την πλαστική τσιμουχα πάνω στην μπουζοπιπα)βάλε μπόλικηβσιλικονη!την αφήνεις να στεγνώσεικαι όχι πλύσιμο την ίδια ημέρα! Κάνε το ίδιο και στης άλλες! Είχα το ίδιο θέμα και εγώ ! Εδώ και 10χρονια τώρα με τρελα πλυσιματα δεν με ξανακάνε ούτε μια διακοπή!

Άβαταρ μέλους
jskf16
Administrator
Δημοσιεύσεις: 10919
Εγγραφή: Παρ 21 Σεπ 2007, 14:10
Model: -
Model year: 2012
Τοποθεσία: XANIA

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από jskf16 » Παρ 01 Σεπ 2017, 13:33

Αν και το θεμα ειναι 3χρονων+ , δε μπαινει μια οποιαδηποτε μαυρη σιλικονη προφανως βαλατε παμπριτζοκολλα (μαυρη) , και δεν τα απλωνεις αυτα με νερο αλλα με οτιδηποτε σαπουνοειδες π.χ. Palmolive ειναι καλυτερα.Επισης δεν ενδυκνειται για την εκει χρηση ειναι καλη λυση σχετικα αλλα θελει ελεγχο.

TAXIARHIS
Δημοσιεύσεις: 8
Εγγραφή: Παρ 25 Αύγ 2017, 20:14
Model: FZS600
Model year: 2003

Re: προβλημα οταν τη πλενω!!

Δημοσίευση από TAXIARHIS » Παρ 01 Σεπ 2017, 23:49

Έχεις δίκιο για την καθυστέρηση αλλά είμαι νέος στο φόρουμ(3ημερων)και σκέφτηκα να απαντήσω μήπως και κάποιες άλλος έχει τέτοιο θέμα! Όσο αφορά για την σιλικόνη είναι η απλή του εμπορίου για όλες της χρήσεις! Κάνει πολύ καλή μόνωση και δεν πρόκειται να ξαναπεράσει υγρασία!και επίσης οσον αφορά την σαπουναδα καλά το ανέφερες γιατί ξέχασα και εγώ να το γράψω!

Απάντηση

Επιστροφή στο “Κινητήρας”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης