Προβλημα με ταχυτητες

Απάντηση
yz450f
Δημοσιεύσεις: 3
Εγγραφή: Πέμ 11 Οκτ 2012, 11:54

Προβλημα με ταχυτητες

Δημοσίευση από yz450f » Πέμ 11 Οκτ 2012, 12:18

ΚΑΛΗΜΕΡΑ ΣΕ ΟΛΟΥΣ. ΕΙΜΑΙ ΚΑΙΝΟΥΡΓΙΟΣ ΣΤΟ ΦΟΡΟΥΜ ΚΑΙ ΔΕΝ ΞΕΡΩ ΑΝ ΠΡΕΠΕΙ ΝΑ ΓΡΑΨΩ ΕΔΩ. ΑΝ ΟΧΙ ΣΥΓΝΩΜΗ. ΕΧΩ ΤΟ FZ8. ΤΩΡΑ ΕΙΝΑΙ ΣΤΑ 7600ΧΛ ΒΑΖΩ ΛΑΔΙΑ ΥΑΜΑΛΟΥΒΕ ΑΛΛΑ ΕΧΩ ΠΡΟΒΛΗΜΑ ΜΕ ΤΙΣ ΤΑΧΥΤΗΤΕΣ ΚΑΙ ΒΑΣΙΚΑ ΜΕ ΤΗΝ ΠΡΩΤΗ. ΟΤΑΝ ΤΗΝ ΒΑΖΩ ΒΑΡΑΕΙ(ΚΚΚΡΡΡΡΑΑΑΑΚΚΚΡΡΡΑΑΟΥΥΥ) ΠΟΛΥ ΚΑΙ ΠΙΟ ΠΟΛΥ ΤΟ ΠΡΩΙ. ΚΑΝΕΙ ΣΕ ΟΛΟΥΣ ΣΑΣ ΕΤΣΙ Η ΕΧΩ ΠΡΟΒΛΗΜΑ? ΑΝ ΚΑΙ ΑΛΛΑΖΩ ΛΑΔΙΑ ΚΑΘΕ 2500ΧΛ ΓΙΑΤΙ ΔΕΝ ΚΑΝΩ ΚΑΙ ΠΟΛΛΑ ΧΛ ΚΑΝΕΙ ΤΑ ΙΔΙΑ. ΡΩΤΗΣΑ ΣΤΗ ΥΑΜΑΧΑ ΕΙΠΑΝΕ ΟΤΙ ΕΤΣΙ ΚΑΝΟΥΝ ΟΛΑ. ΔΕΝ ΝΟΜΙΖΩ ¨¨ΘΑ ΣΑΛΤΑΡΩ¨¨ HELP ME. ΕΥΧΑΡΙΣΤΩ

Άβαταρ μέλους
leras
Δημοσιεύσεις: 1219
Εγγραφή: Δευ 17 Μαρ 2008, 20:34
Model: -
Τοποθεσία: Sepolia City

Re: ΠΡΟΒΛΗΜΑ ΜΕ ΤΑΧΥΤΗΤΕΣ

Δημοσίευση από leras » Πέμ 11 Οκτ 2012, 12:24

καλως ηρθες φιλε και καλη διαμονη

χωρις να εχω εμπειρια στα 8αρια
πρεπει να ξερεις οτι τα γιαμαχοκιβωτια ειναι αστα να πανε απο θορυβο ιδιως στην 1η
αφου το τσεκαρες και στο συνεργειο δεν νομιζω να εχεις καποιο θεμα αλλα παρε και μια δευτερη
γνωμη απο συνεργειο για να ησυχασεις εσυ!!!!(το κιβωτιο δεν προκειτε <> )




υγ γραφε με μικρα
στην "γλωσσα" των φορουμ τα κεφαλαια ειναι για να φωναζεις :/abwave::)
killed by death !!!!!!!!!

Άβαταρ μέλους
ElessarGR
Fazer Hellas Club Member
Fazer Hellas Club Member
Δημοσιεύσεις: 470
Εγγραφή: Τετ 15 Δεκ 2010, 01:36
Model: FZ8
Model year: 2011
Τοποθεσία: Μοσχάτο

Re: ΠΡΟΒΛΗΜΑ ΜΕ ΤΑΧΥΤΗΤΕΣ

Δημοσίευση από ElessarGR » Πέμ 11 Οκτ 2012, 12:25

ΝΑΙ Η ΠΡΩΤΗ ΤΑΧΥΤΗΤΑ ΕΤΣΙ ΚΑΝΕΙ. ΟΤΑΝ ΠΑΣ ΣΤΑ 10,000 ΘΑ ΗΡΕΜΗΣΗ ΛΙΓΟ. ΣΤΗΝ ΑΡΧΗ ΚΑΙ ΕΓΩ ΑΝΑΡΩΤΙΟΜΟΥΝΑ.

Μπορείς να γράφεις και με μικρά εάν βγάλεις το Caps Lock ;)

---> Νέα μέλη ΕΔΩ <---
ElessarGR here!

yz450f
Δημοσιεύσεις: 3
Εγγραφή: Πέμ 11 Οκτ 2012, 11:54

Re: Προβλημα με ταχυτητες

Δημοσίευση από yz450f » Πέμ 11 Οκτ 2012, 12:37

Ευχαριστώ για τις απαντήσεις σας και συγνώμη για τα κεφαλαία.

Άβαταρ μέλους
Jericho
Δημοσιεύσεις: 1099
Εγγραφή: Δευ 27 Ιουν 2011, 20:39
Model: FZ6 S2
Τοποθεσία: Chania - Crete - Greece
Επικοινωνία:

Re: Προβλημα με ταχυτητες

Δημοσίευση από Jericho » Παρ 12 Οκτ 2012, 00:25

Και η πρώτη χτυπάει, και η 2α. Έχω δοκιμάσει διαφορετικά λάδια, τέντωμα ντίζας, άλλη θέση στη μανέτα. Τίποτα δεν αλλάξε. Αποφασιστικό πόδι, κοφτή κίνηση, λίγο γκάζι στα κατεβάσματα, μειώνουν το πρόβλημα λιγάκι.
Εικόνα

Το να πονείς και να το λες,
αυτός δεν είναι πόνος,
μα να χαλά το ABS
και να στενεύει ο δρόμος...

Άβαταρ μέλους
eddiekayak
Δημοσιεύσεις: 317
Εγγραφή: Πέμ 20 Ιαν 2011, 17:01
Model: FZ8
Τοποθεσία: Κάπου στην Αθήνα

Re: Προβλημα με ταχυτητες

Δημοσίευση από eddiekayak » Σάβ 13 Οκτ 2012, 00:12

Welcome 800αρη.
Το ντουκ της πρώτης στα φανάρια πρέπει να σε φτιάχνει και όχι να σε χαλάει :mrgreen: :mrgreen: :mrgreen:
Έτσι είναι και μάλιστα το πρωί το κάνει και πιο έντονα όσο δουλεύει το τσοκ και μέχρι να πάει στην σωστή θερμοκρασία!!!!

Καλή διαμονή
FZ8S
Εικόνα

Άβαταρ μέλους
abarth65
Δημοσιεύσεις: 25
Εγγραφή: Τρί 07 Φεβ 2012, 15:22
Model: FZ8
Τοποθεσία: LAMIA
Επικοινωνία:

Re: Προβλημα με ταχυτητες

Δημοσίευση από abarth65 » Σάβ 20 Οκτ 2012, 20:17

βασικα το εχω και εγω αυτο το θεματακι με τις ταχυτητες!!!!Η 1η κοπαναει αρκετα και η 2α αισθητα και αυτη!!!το πηγα στο συνεργειο και με διαβεβαιωσε ο μηχανικος οτι ειναι φυσιολογικο!!!ολες οι αλλες ταχυτητες μπαινουν μια χαρα!!και στα κατεβασματα καμια φορα θελει ξερογκαζα για να κατεβασει καλυτερα και πιο ομαλα!!

Άβαταρ μέλους
abarth65
Δημοσιεύσεις: 25
Εγγραφή: Τρί 07 Φεβ 2012, 15:22
Model: FZ8
Τοποθεσία: LAMIA
Επικοινωνία:

Πρόβλημα με συμπλεκτη?

Δημοσίευση από abarth65 » Παρ 02 Αύγ 2013, 19:57

Έχω την εντύπωση πως κάτι δεν γίνετε σωστά στην μηχανη μου και θα ήθελα την γνώμη σας!!!!
Εκτός του οτι έχω φτάσει τα 17.000 χλμ και ακόμα η 1η βαράει για να μπει αυτο που με προβλημάτισε περισσότερο απο όλα ηταν το εξής!!!! Σήκωσα την μηχανη στο σταντ για να λαδώσω αλυσίδα!!λαδωνω κανονικά και μετά βάζω μπροστά και βάζω 1η για να πετάξει τα πολλα και όσο είχα την πρώτη παταω συμπλεκτη και συνέχισε η ρόδα να περιστρέφεται κανονικά σαν να μην είχε βγει η ταχύτητα με το που ριχνω ένα ξερογκαζο την πέταξε κανονικά :evil: για πιο λόγο το κάνει αυτο? επίσης όταν έχω ταχύτητα και κινουμε κανονικά πατάς συμπλεκτη και κάνω ξερογκαζο και ακουγετε η αλυσίδα να την χτυπάει

Το εχει πάθει κανεις άλλος αυτο?

Άβαταρ μέλους
manos_mas
Δημοσιεύσεις: 628
Εγγραφή: Δευ 02 Φεβ 2009, 21:24
Model: FZ6
Model year: 2007
Τοποθεσία: Βύρωνας

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από manos_mas » Σάβ 03 Αύγ 2013, 11:27

Επαθες τετοιο πραγμα ???????????????????
φιλε καλως ηρθες στον κοσμο της ΥΑΜΑΗΑ.
Ετσι ειναι τα σασμαν της ΥΑΜΑΗΑ.
Επισης φυσιολογικο ειναι να συνεχιζει η ροδα να περιστρεφετε οταν ειναι στο διπλο σταντ , ειτε με πατημενο συμπλεκτη ειτε και με νεκρα . οταν ειναι σηκωμενος ο πισω τροχος δεν εχει αντιστασεις , αλλα μεσα στο σασμαν καποια ελαχιστη ροπη μεταδιδεται απο το συστημα μεταδοσης και βλεπεις τον τροχο να γυριζει.
Αυτα . το μηχανακι δεν εχει τιποτα
ΑΝ ΑΚΟΥΣΕΙΣ ΚΑΤΙ ΠΙΣΩ ΣΟΥ ΝΑ ΣΦΥΡΙΖΕΙ ... ΜΗ ΦΟΒΗΘΕΙΣ... ΕΙΝΑΙ ΤΟ ΜΟΤΕΡ ΜΟΥ ΠΟΥ ΣΕ ΣΥΓΥΡΙΖΕΙ.....

Άβαταρ μέλους
abarth65
Δημοσιεύσεις: 25
Εγγραφή: Τρί 07 Φεβ 2012, 15:22
Model: FZ8
Τοποθεσία: LAMIA
Επικοινωνία:

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από abarth65 » Σάβ 03 Αύγ 2013, 14:10

Αυτή την στιγμή να ξέρεις επέστρεψε το χαμόγελο στα χείλη μου!!!! Με είχαν φοβισει όλοι τους οτι κάτι εχει κάτι εχει άλλοι έλεγαν για δίσκους άλλοι για κιβώτιο και όσο να ειναι είχα αρχίσει να τα πιστεύω!!!!! Σε ευχαριστω για την απάντηση, να είσαι καλα!!! :D

Άβαταρ μέλους
SoR_gr
Μέλος Δ.Σ.
Δημοσιεύσεις: 1301
Εγγραφή: Τρί 24 Απρ 2012, 23:24
Model: FZ6 S2
Model year: 2007
Τοποθεσία: Αθήνα

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από SoR_gr » Σάβ 03 Αύγ 2013, 15:09

επισης... εγω με 47.500 ακόμα τον ίδιο ήχο ακούω... :mrgreen:
Η ζωή είναι γεύσεις..

fontas
Δημοσιεύσεις: 38
Εγγραφή: Τρί 25 Οκτ 2011, 00:32
Model: -
Τοποθεσία: 8essalonikh

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από fontas » Κυρ 04 Αύγ 2013, 00:10

όσο αναφορά την 1 ταχύτητα ειναι φυσιολογικό γτ τα σασμαν των μηχανών ειναι αγωνιστικού τυπου δλδ τα δοντια απο τα γραναζια ειναι κάθετα γιαυτο κ ακούγονται.. και οταν αλλαζουμε ταχύτητες δεν τις πατάμε γλυκά αλλα δυνατά για να κουμπώσουν σωστα (οχι σε σημείο να ξεριζώσεις το πεταλ απλα κάθετη δύναμη)...δοκίμασε το

Άβαταρ μέλους
manos_mas
Δημοσιεύσεις: 628
Εγγραφή: Δευ 02 Φεβ 2009, 21:24
Model: FZ6
Model year: 2007
Τοποθεσία: Βύρωνας

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από manos_mas » Κυρ 04 Αύγ 2013, 00:53

Απλα τα σασμαν των μηχανων ειναι ασυνχρωνιστα ( δλδ τα κομπλερ των ταχυτητων δεν εχουν δακτυλιους συνχρονισμου ) και οι επιλογες των ταχυτητων ειναι πιο ¨ακομψες" και ηχηρες απο οτι σε ενα συχρονιζε σασμαν ( αυτοκινητο ), επισης στις αλλες ταχυτητες και οι 2 οι αξονες του σασμαν περιστρεφονται οποτε ειναι πιο ευκολο να γινουν ομαλες οι αλλαγες αλλα στην πρωτη ο ενας αξονα ειναι ακινητος και ο αλλος εχει τις στροφες του μοτερ και μετα μολις κουμπωσεις πρωτη πρεπει και αυτος ο αξονας να σταματησει εφοσον εχεις κρατημενο τον συμπλεκτη .

οσο μεγαλυτερη η μηχανη ( και η ροπη του κινητηρα ) το σασμαν για να αντεχει την ροπη που μεταφερει πρεπει να εχει πιο φαρδια γραναζια και/ή πιο σκληρα μεταλα. αλλα μην παραπονιεσται .... εχετε κατσει διπλα σε BMW στο φαβαρι οταν προσπαθουνε να κουμπωσουν πρωτη ?
ΑΝ ΑΚΟΥΣΕΙΣ ΚΑΤΙ ΠΙΣΩ ΣΟΥ ΝΑ ΣΦΥΡΙΖΕΙ ... ΜΗ ΦΟΒΗΘΕΙΣ... ΕΙΝΑΙ ΤΟ ΜΟΤΕΡ ΜΟΥ ΠΟΥ ΣΕ ΣΥΓΥΡΙΖΕΙ.....

Άβαταρ μέλους
vlachoFazeras
Δημοσιεύσεις: 902
Εγγραφή: Σάβ 04 Σεπ 2010, 23:00
Model: FZS600
Model year: 2002
Τοποθεσία: Ανω Πατησια

Re: Πρόβλημα με συμπλεκτη?

Δημοσίευση από vlachoFazeras » Δευ 05 Αύγ 2013, 09:33

abarth65 έγραψε: κινουμε κανονικά πατάς συμπλεκτη και κάνω ξερογκαζο και ακουγετε η αλυσίδα να την χτυπάει

Το εχει πάθει κανεις άλλος αυτο?
η ξερογκαζια, μονο κραδασμους προκαλει.... δεν εχει να κανει με τη μεταδοση...
μαλλον εχεις χαλαρη αλυσιδα...
τσεκαρε την αλυσιδα, ποσο ''σωστα'' ειναι τεντωμενη...
δε θελει υπερβολικο τεντωμα...
αν το κανεις μονος σου, ενας καλος τροπος ειναι:
κατω απο το ψαλιδι, απο τη μερια του μικρου γραναζιου, εχει μια πλαστικη γλυστρα...
πιεζεις με το δαχτυλο την αλυσιδα στο τελειωμα της γλυστρας και η υπολοιπη μεχρι το πισω γραναζι, να ειναι σφιχτη...
επισης, οταν λαδωνεις την αλυσιδα, να εχεις κανει μια μικρη βολτα πρωτα, να ειναι ελαφρως ζεστη (οχι να καιει), λαδωνεις εσωτερικα και κυριως στα o-ring (βρισκονται μεταξυ εξωτερικου και εσωτερικου κρικου, εκει που περναει το πυρακι), αφου τη λαδωσεις ολη, τη γυρνας με το χερι και οχι με ταχυτητα (σ' ενδιαφερει να απλωσει το λιπαντικο και οχι να το πεταξει) και την αφηνεις χωρις να την κινησεις για τουλαχιστον 1-2 ωρες να τραβηξει το λιπαντικο, αλλιως χαμενος κοπος....
που και που, θελει και πλυσιμο πριν τη λιπανση... (αλλοι το κανουν με παραφινελαιο ή πετρελαιο, αλλοι με ζεστο νερο και σαπουνι...)
διαλυτικα και βενζινα καλο ειναι να αποφευγονται, γιατι ξεραινουν τα o-ring....

διαβασε κι αυτο!!!!!! :/abwave::)
Η ζωή δεν μετριέται από τον αριθμό των αναπνοών που παίρνουμε,
αλλά από τις στιγμές που μας κόβουν την ανάσα


Πάνος

Απάντηση

Επιστροφή στο “Φρένα-Μετάδοση”

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης